I suggest you ...

Change the custom fields auto-capitize first letter when printing/PDF to same as source formatting

Change the custom fields auto-capitize first letter when printing/PDF to same as source formatting. It looks messy when printing/PDF as it changes the source formatting. For example : -

Custom field 2. RAM Check currently changes to 2. ram check

1 vote
Vote
Sign in
(thinking…)
Password icon
Signed in as (Sign out)
You have left! (?) (thinking…)
Duncan shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Password icon
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base